Desk Instability
Incident Report for Take Blip
Resolved
After the actions taken, the scenario was normalized.
Posted Apr 06, 2021 - 13:29 GMT-03:00
Update
We have identified the fault and have resolved it so that it no longer occurs. We noticed that the failures have decreased, after the necessary actions.
Posted Apr 06, 2021 - 12:12 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 06, 2021 - 12:01 GMT-03:00
Update
We continue investigating this problem with full priority
Posted Apr 06, 2021 - 11:27 GMT-03:00
Identified
We identified a failure in the commands related to the transfer and distribution of tickets, changing the status of the ticket and defining the closing tag.

Impact for the client: Slowness in the display of messages inside the Desk and error distribution of tickets.
Posted Apr 06, 2021 - 10:39 GMT-03:00
This incident affected: Desk.