Degradation Http
Incident Report for Blip
Resolved
This incident has been resolved.
Posted Mar 27, 2020 - 05:30 GMT-03:00
Investigating
We are experiencing a degradation in our core for HTTP requests, so some http requests and commands can failed
Posted Mar 27, 2020 - 04:07 GMT-03:00
This incident affected: Blip Platform (Core, Analytics, Portal).