Desk e Portal.blip.ai unavailable
Incident Report for Blip
Postmortem

Dear,
 
We had a momentary disconnection that lasted for 10 minutes, during that time there was a high load of requests.

Palliative correction: An intervention was carried out by the technical team to restore the environment.

Root Cause: We have an open problem with the technical team. The root cause has already been identified and actions are being mapped, and this Monday the improvements already implemented will begin to rise to solve the problem permanently.

Internal ticket: 60823

Posted Mar 27, 2020 - 22:04 GMT-03:00

Resolved
The environment is normalized after technical intervention. We have an internal problem to analyze the root cause.
Posted Mar 27, 2020 - 18:52 GMT-03:00
Monitoring
The problem has been identified and a fix is being implemented.
Posted Mar 27, 2020 - 18:39 GMT-03:00
Investigating
We are currently investigating this issue.
Posted Mar 27, 2020 - 18:25 GMT-03:00
This incident affected: Desk.