Unavailability of access to Builder
Incident Report for Blip
Resolved
After analysis, we identified that a specific query generated an overload.

This query has already been canceled and the problem no longer occurs.
Posted Sep 16, 2020 - 15:16 GMT-03:00
Update
The environment is normalized and we continue to monitor.
Posted Sep 16, 2020 - 14:46 GMT-03:00
Monitoring
The error no longer occurs we are monitoring
Posted Sep 16, 2020 - 14:44 GMT-03:00
Investigating
Slowness has been identified in the Builder platform.
Posted Sep 16, 2020 - 14:10 GMT-03:00
This incident affected: Blip Platform (Portal).