Portal Blip and Blip Desk - Account Issue
Incident Report for Take Blip
Resolved
A situação está normalizada. A causa raiz ainda não foi identificada e será relatada no Post-mortem.
Posted Jan 07, 2021 - 16:39 GMT-03:00
Investigating
We had some error peaks in one of our applications in the window between 16:08 and 16:39 which impacted Portal / Desk access;
We are already investigating together with our responsible team what may have caused this scenario so that we can act and prevent future occurrences again.
Posted Jan 07, 2021 - 16:08 GMT-03:00
This incident affected: Desk and Take Blip Platform (Portal).