Degradation Http
Incident Report for BLiP
Resolved
This incident has been resolved.
Posted Feb 04, 2020 - 05:36 GMT-03:00
Identified
We are experiencing a degradation in our core for HTTP requests, so some http requests and commands can failed
Posted Feb 04, 2020 - 05:07 GMT-03:00
This incident affected: BLiP Platform (Core, Analytics, Portal).