Degradation Http
Incident Report for BLiP
Resolved
This incident has been resolved.
Posted Feb 06, 2020 - 07:44 GMT-03:00
Investigating
We are experiencing a degradation in our core for HTTP requests, so some http requests and commands can failed
Posted Feb 06, 2020 - 07:42 GMT-03:00
This incident affected: BLiP Platform (Core, Analytics, Portal).