BLiP Partial Outage
Incident Report for Take Blip
Resolved
During monitoring, the high volume of requests that caused failures in our platform was identified.

Impact:
Smart contacts message exchange failed.

Solution:
The environment was normalized after reducing the volume of requests. Our team continues with the analyzes to identify the root cause of this instability in the environment and, later, provide further details.

Start time: 4:20 pm
End Time: 4:40 pm
Posted Nov 12, 2021 - 17:58 GMT-03:00
Investigating
We are experiencing an unavailability on our platform, our team is already working and we will soon update
Posted Nov 12, 2021 - 17:08 GMT-03:00
This incident affected: Channels (WhatsApp, Telegram, Messenger, BlipChat, Workplace Chat, BusinessChat, Skype, E-mail), Hosting Enterprise (Bot Builder, Bot Router), Desk, Hosting Business (Bot Builder, Bot Router), and Take Blip Platform (CRM, Core, Analytics, Artificial Intelligence, Portal, Cloud Infrastructure).