Degraded performance on the BLiP
Incident Report for Blip
Resolved
Fault identified: Through our monitoring, we identified a failure in the services Portal Blip and the Desk tool. The analyzes are still underway with no technical evidence of what caused the problem.

Impact: Failure to access the Blip Portal and Desk tool.

Applied solution: The environment was unavailable for 10 minutes and restored without any intervention.
Posted Sep 11, 2020 - 12:40 GMT-03:00
Monitoring
Fault identified: Through our monitoring, we identified a failure in the services Portal Blip and the Desk tool. The analyzes are still underway with no technical evidence of what caused the problem.

Impact: Failure to access the Blip Portal and Desk tool.

Applied solution: The environment was unavailable for 10 minutes and restored without any intervention.
Posted Sep 11, 2020 - 12:38 GMT-03:00
Investigating
We are suffering a degradation in the performance of the BLiP platform, our technical team is already working on the case.

Impact: Access to the BLiP Desk and Portal tool
Posted Sep 11, 2020 - 12:15 GMT-03:00
This incident affected: Hosting Business (Bot Builder, Bot Router), Blip Platform (CRM, Core, Analytics, Artificial Intelligence, Portal, Cloud Infrastructure), Desk, and Hosting Enterprise (Bot Builder, Bot Router).