High Consumption Instance Database
Incident Report for Take Blip
Resolved
After completion of the scale up in our database, not identifying impacts or slowdowns in the environment after 6pm.
Posted Sep 06, 2021 - 21:55 GMT-03:00
Monitoring
At this moment, we observed an improvement in the exchange of messages in the intelligent contact, from 03:00 PM onwards, we no longer have any impact. We continue to monitor the ambient.
Posted Sep 06, 2021 - 15:50 GMT-03:00
Update
Status Update: We proceed with the Scale Up process in the Database with 38% already processed.
Posted Sep 06, 2021 - 15:28 GMT-03:00
Identified
Context: It was identified through our monitoring and high consumption in one of the Instances of the database responsible for the context tables of the bots.

Customer Impact: Slow Message Exchange on Bots

Action: A scale-up process is running on our database.
Posted Sep 06, 2021 - 14:25 GMT-03:00
This incident affected: Channels (BlipChat) and Take Blip Platform (Portal).