HTTP [Degradation]
Incident Report for Blip
Resolved
We are experiencing a partial degradation in our core for HTTP requests

Impact:

Some HTTP requests and commands can fail

Update:
After the team's actions, the environment was restored.
We will have a Post Mortem meeting on Monday, 13/03/2023, to continue the investigation of the root cause and also to survey the corrective actions.
Posted Mar 10, 2023 - 14:44 GMT-03:00
Update
We are experiencing a partial degradation in our core for HTTP requests

Impact:

Some HTTP requests and commands can fail

Update:

We started to do some actions to restore the environment
Posted Mar 10, 2023 - 14:07 GMT-03:00
Investigating
We are experiencing a partial degradation in our core for HTTP requests

Impact:

Some http requests and commands can failed

Update:

Our technical team is already working on the case.
Posted Mar 10, 2023 - 12:44 GMT-03:00
This incident affected: Desk and Blip Platform (Core, Analytics, Portal).