Blip Desk instability
Incident Report for Take Blip
Resolved
Fault identified:

We identified a high utilization on the desk database, causing slowness in sending commands.

Reflection for the client:

1- Slowness in sending commands on the desk.
2- White Screen

Correction applied:

We made the necessary interventions in the services of the affected servers.

Root Cause:

The root cause is still under analysis, it will be reported in the postmortem.

Start date / time: 10:36
End date / time: 12:00
Posted Feb 09, 2021 - 12:00 GMT-03:00
Monitoring
Our technical team is already working on the problem, some actions have been taken and we are monitoring the results.
For a while we perceived as an impact the slowness in the commands in general of the desk, the root cause has not yet been discovered.
Posted Feb 09, 2021 - 11:52 GMT-03:00
Identified
In monitoring, we identified an instability in the BLIP DESK service tool.
Please wait for new information
Posted Feb 09, 2021 - 10:52 GMT-03:00
This incident affected: Desk.