Portal.blip.ai unavailable
Incident Report for BLiP
Postmortem

Srs. Clientes

Lamentamos imensamente a falha ocorrida no cluster Enterprise que por sua vez afetou todos os clientes inclusos nesse plano.

Detalhes de toda tratativa até a restauração do ambiente:

Problema: Falha para logar no portal do BliP

Impacto:

Clientes não conseguem logar no Portal do BLiP

Análise: Identificamos uma falha para acessar o arquivo de configuração da página.

Causa raiz: Arquivo de configuração

Correção aplicada: o Arquivo foi recriado e um chamado foi aberto com o provedor de nuvem

Início degradação: 08: 37h

Fim da instabilidade: 09: 10h

Posted Feb 28, 2020 - 17:47 GMT-03:00

Resolved
The problem was solved. We registered a call for analysis of the root cause.
Posted Feb 15, 2020 - 09:06 GMT-03:00
Monitoring
We have seen a failure to access a page configuration file. After intervention, normalization occurred.
Posted Feb 15, 2020 - 08:58 GMT-03:00
Investigating
We identified unavailability of Portal.blip.ai
Posted Feb 15, 2020 - 08:37 GMT-03:00
This incident affected: BLiP Platform (Portal).