Failure and slowness in sending messages
Incident Report for Take Blip
Resolved
The environment was normalized . Our team continues with the analyzes to identify the root cause of this instability in the environment and, later, provide further details.
Posted Jan 04, 2022 - 15:55 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jan 04, 2022 - 15:15 GMT-03:00
Identified
During monitoring, timeout failures were identified in the delivery of messages through the WhatsApp channel. Impact: Failure and slow message delivery.
Posted Jan 04, 2022 - 14:30 GMT-03:00
This incident affected: Channels (WhatsApp).